<!DOCTYPE html><html lang="de"><head><link rel="stylesheet" type="text/css" href="https://diefreiheitsliebe.de/wp-content/cache/minify/5fdb8.css" media="all" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Wie ARD und ZDF die Flüchtlingskrise herbeiredeten | Die Freiheitsliebe</title> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--><style type="text/css">.video-container{position:relative;padding-bottom:56.25%;padding-top:30px;height:0;overflow:hidden}.video-container iframe,
.video-container object,
.video-container
embed{position:absolute;top:0;left:0;width:100%;height:100%}</style><meta name="description"  content="Wenn man überlegt, welches Thema die vergangenen Jahre dominiert hat, würden wohl die meisten Menschen sagen: &quot;Flüchtlinge und Flucht&quot;. Dabei gäbe es soviele" /><meta name="keywords"  content="flucht,medien" /><link rel="canonical" href="https://diefreiheitsliebe.de/politik/wie-ard-und-zdf-die-fluechtlingskrise-herbeiredeten/" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Die Freiheitsliebe &raquo; Wie ARD und ZDF die Flüchtlingskrise herbeiredeten Kommentar-Feed" href="https://diefreiheitsliebe.de/politik/wie-ard-und-zdf-die-fluechtlingskrise-herbeiredeten/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diefreiheitsliebe.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style type="text/css"></style><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background:#d8e1eb;border:1px
solid #c8c8c8}</style> <script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script> <script type='text/javascript'>/*  */
var give_global_vars = {"ajaxurl":"https:\/\/diefreiheitsliebe.de\/wp-admin\/admin-ajax.php","checkout_nonce":"ffbd22e7d6","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","general_loading":"L\u00e4dt...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"1.8.19","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history."};
var give_scripts = {"ajaxurl":"https:\/\/diefreiheitsliebe.de\/wp-admin\/admin-ajax.php","ajaxNonce":"f2c5c10a10","loading":"L\u00e4dt","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};
/*  */</script> <script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.8.19'></script> <link rel='https://api.w.org/' href='https://diefreiheitsliebe.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diefreiheitsliebe.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diefreiheitsliebe.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Migrantische Freiheitsträume' href='https://diefreiheitsliebe.de/kultur/migrantische-freiheitstraeume/' /><link rel='next' title='Unsere Top10 Artikel' href='https://diefreiheitsliebe.de/politik/unsere-top10-artikel/' /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://diefreiheitsliebe.de/?p=42453' /><link rel="alternate" type="application/json+oembed" href="https://diefreiheitsliebe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiefreiheitsliebe.de%2Fpolitik%2Fwie-ard-und-zdf-die-fluechtlingskrise-herbeiredeten%2F" /><link rel="alternate" type="text/xml+oembed" href="https://diefreiheitsliebe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiefreiheitsliebe.de%2Fpolitik%2Fwie-ard-und-zdf-die-fluechtlingskrise-herbeiredeten%2F&#038;format=xml" /><meta name="generator" content="Give v1.8.19" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://diefreiheitsliebe.de"><link rel="https://theeventscalendar.com/" href="https://diefreiheitsliebe.de/wp-json/tribe/events/v1/" /></head><body><div class="container"><div class="row"><div class="col-md-12" id="fl-logo"> <a href="https://diefreiheitsliebe.de"> <img class="hidden-xs hidden-sm" src="https://diefreiheitsliebe.de/wp-content/themes/freiheitsliebe/img/diefreiheitsliebe.png" alt="Logo von dieFreiheitsliebe.de"> <img class="hidden-md hidden-lg img-responsive logo-gr" src="https://diefreiheitsliebe.de/wp-content/themes/freiheitsliebe/img/diefreiheitsliebe-gross.png" alt="Logo von dieFreiheitsliebe.de"> </a><div id="fl-s-icons"> <span class="hidden-xs hidden-sm"><a href="https://www.facebook.com/diefreiheitsliebe" target="_blank"><img src="https://diefreiheitsliebe.de/wp-content/themes/freiheitsliebe/img/socialicons/32-facebook.png" alt="Facebook"></a></span> <span class="hidden-xs hidden-sm"><a href="https://plus.google.com/+DiefreiheitsliebeDe/posts" target="_blank"><img src="https://diefreiheitsliebe.de/wp-content/themes/freiheitsliebe/img/socialicons/32-googleplus.png" alt="Google+"></a></span> <span class="hidden-xs hidden-sm"><a href="https://twitter.com/Freiheits_liebe" target="_blank"><img src="https://diefreiheitsliebe.de/wp-content/themes/freiheitsliebe/img/socialicons/32-twitter.png" alt="Twitter"></a></span> <span class="hidden-xs hidden-sm"><a href="https://www.youtube.com/channel/UCURyfPRVdKnkgPQecL-BM9g" target="_blank"><img src="https://diefreiheitsliebe.de/wp-content/themes/freiheitsliebe/img/socialicons/32-youtube.png" alt="Youtube"></a></span> <span class="hidden-xs hidden-sm"><a href="https://diefreiheitsliebe.de/feed/" target="_blank"><img src="https://diefreiheitsliebe.de/wp-content/themes/freiheitsliebe/img/socialicons/32-rss.png" alt="Twitter"></a></span></div></div></div><div class="row"><div class="col-md-12"> <nav class="navbar navbar-default" role="navigation"><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-navigation"> <span class="sr-only">Navigation ein-/ausblenden</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div class="navbar-collapse collapse" id="main-navigation"><ul id="menu-diefreiheitsliebe" class="nav navbar-nav"><li id="menu-item-27611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27611"><a title="&lt;span class=&quot;glyphicon glyphicon-home&quot;&gt;&lt;/span&gt;" href="http://diefreiheitsliebe.de/"><span class="glyphicon glyphicon-home"></span></a></li><li id="menu-item-27961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27961"><a title="Politik" href="https://diefreiheitsliebe.de/category/politik/">Politik</a></li><li id="menu-item-27962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27962"><a title="Gesellschaft" href="https://diefreiheitsliebe.de/category/gesellschaft/">Gesellschaft</a></li><li id="menu-item-27963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27963"><a title="Wirtschaft" href="https://diefreiheitsliebe.de/category/wirtschaft/">Wirtschaft</a></li><li id="menu-item-27520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27520"><a title="Kultur" href="https://diefreiheitsliebe.de/category/kultur/">Kultur</a></li><li id="menu-item-27560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27560"><a title="FL TV" href="https://diefreiheitsliebe.de/category/fltv/">FL TV</a></li><li id="menu-item-27479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27479"><a title="Balkan21" href="https://diefreiheitsliebe.de/category/balkan21/">Balkan21</a></li><li id="menu-item-42327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42327"><a title="Unterstütze uns" href="https://diefreiheitsliebe.de/spenden/">Unterstütze uns</a></li><li id="menu-item-11551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11551"><a title="Über uns" href="https://diefreiheitsliebe.de/ueber-uns/">Über uns</a></li></ul></div></div> </nav></div></div><div class="row"><div class="col-md-9"><article id="post-42453" class="post-42453 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-flucht tag-medien-2"><h1><span class="rahmen-umbruch"></span>Wie ARD und ZDF die Flüchtlingskrise herbeiredeten</h1><div class="meta-infos-artikel"> <span class="datum-artikel">30. Dezember 2017 - 22:24</span> | <span class="autor-artikel"> <a href="https://diefreiheitsliebe.de/author/freiheitsliebender/" title="Beiträge von Julius Jamal" rel="author">Julius Jamal</a> </span> | <span class="kategorien-artikel"><a href="https://diefreiheitsliebe.de/category/politik/" rel="category tag">Politik</a></a></span> | <span class="kommentare-artikel"> <a href="#reply-title"> 2 Kommentare				</a> </span></div><div class="thumbnail vorschau-artike-bild"><a href="https://diefreiheitsliebe.de/wp-content/uploads/2017/12/flüchtling_author_license_name.jpg" title="Wie ARD und ZDF die Flüchtlingskrise herbeiredeten" ><img width="300" height="300"  style="display:none"  class="crazy_lazy attachment-thumbnail size-thumbnail wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://diefreiheitsliebe.de/wp-content/uploads/2017/12/flüchtling_author_license_name-300x300.jpg"  alt="" /><noscript><img width="300" height="300" src="https://diefreiheitsliebe.de/wp-content/uploads/2017/12/flüchtling_author_license_name-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a><div class="caption"> <small></small></div></div><p><strong>Wenn man überlegt, welches Thema die vergangenen Jahre dominiert hat, würden wohl die meisten Menschen sagen: &#8222;<a href="https://diefreiheitsliebe.de/politik/flucht-und-migration-das-problem-heisst-rassismus/">Flüchtlinge und Flucht</a>&#8222;. Dabei gäbe es soviele andere Themen, die die Menschen in Deutschland beschäftigen könnten, wie <a href="https://diefreiheitsliebe.de/politik/mindestrente-statt-altersarmut/">Altersarmut</a>, <a href="https://diefreiheitsliebe.de/gesellschaft/jung-gestresst-pleite/">steigende Mieten</a> oder die <a href="https://diefreiheitsliebe.de/politik/proteste-sind-die-hoffnung-im-kampf-gegen-umweltzerstoerung-im-gespraech-mit-hubertus-zdebel/">Zerstörung der Umwelt.</a> Das Flüchtlinge im Fokus standen ist dabei kein Zufall, sondern auch eine Folge der medialen Berichterstattung, <a href="https://www.marco-buelow.de/talkshows-einseitig-und-verzerrend/">wie eine Studie zeigt.</a></strong></p><p>Zwischen Oktober 2015 und März 2017 fanden 204 Sendungen der wichtigsten medialen Talkshows (Maischberger, Anne Will, Hart aber fair, Jauch, Maybrit Illner) statt. In all diesen Talkshows dominierte dabei ein Thema: Flüchtlinge, wie eine vom <a href="https://www.marco-buelow.de/talkshows-einseitig-und-verzerrend/">Bundestagsabgeordneten Marco Bülow veröffentlichte Studie zeigt</a>.  52 der 204 Sendungen beschäftigten sich mit Flüchtlingen, häufig dominierte in den Sendungen selbst ein negativer Ton, der von den rechten und rechtskonservativen Talkshowgästen gesetzt wurde. Der häufig von Rechten zusammen genannte Themenkomplex  Flüchtlinge, Islam, <a href="https://diefreiheitsliebe.de/politik/wie-die-usa-terrorismus-schaffen/">Terror/IS</a>, Populismus/Extremismus war sogar für fast jede zweite Talkshow tonangebend. Dagegen wurde der komplette Themenbereich Armut und Ungleichheit nur in 6 Sendungen behandelt. Steuerhinterziehung durch die Reichsten, ein Thema, welches im Angesicht von Panama und Paradise Papers in den letzten zwei Jahren eigentlich auf der Tagesordnung stehen müsste, kam dagegen in weniger als 3 Sendungen vor, dasselbe gilt für den Bildungsbereich. Die Themen NSU, <a href="https://diefreiheitsliebe.de/politik/flucht-und-migration-das-problem-heisst-rassismus/">Rassismus </a>und <a href="https://diefreiheitsliebe.de/gesellschaft/brandanschlag-auf-fluechtlinge-in-witten/">rechte Gewalt  </a>waren dagegen sogar nur einmal Thema, obwohl es alleine im vergangenen Jahr mehr als 1000 Angriffe auf Flüchtlingsheime gab. Das Thema Klimaschutz spielte trotz der Pariser Klimakonferenz oder der großen Proteste im Rheinland keine Rolle und war nicht mal in einer einzigen Talkshow Thema.</p><p>Im Angesicht dieser medialen Dauerpräsenz des Themas &#8222;Flüchtlinge&#8220; brauchen wir uns nicht wundern, dass es immer mehr Menschen gibt, die Flüchtlinge und Muslime zum größten Problem hochspielen, obwohl immer mehr Menschen in Armut leben. Die Themenauswahl der ARD und ZDF Talkshows hat mit dazu beigetragen, dass in Deutschland nicht über die Ursachen von Armut gesprochen wird, sondern Flüchtlinge zum Problem gemacht werden. Wenn die Talkshows der öffentlich-rechtlichen Sender weiterhin so einseitig ihre Themen auswählen, werden die wirklichen Probleme der Menschen wohl weiterhin nur eine untergeordnete Rolle spielen und stattdessen die Schwächsten dieser Gesellschaft weiterhin Thema Nr.1 bleiben. Diese Einseitigkeit der Medien bedarf dringend einer Änderung!</p><div class="hidden-xs hidden-sm" id="socialshareprivacy"></div><div class="author-box"><h3>Über den Autor</h3><div class="author-image"><img alt='' src='https://secure.gravatar.com/avatar/f27cbd6dbe95369fc05d37beaa11fe7f?s=90&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/f27cbd6dbe95369fc05d37beaa11fe7f?s=180&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class="author-name"><a href="https://diefreiheitsliebe.de/author/freiheitsliebender/">Julius Jamal</a></div><div class="author-info">Ich habe 2009 die Freiheitsliebe gegründet aus dem Wunsch, einen Ort zu schaffen, wo es keine Grenzen gibt zwischen Menschen. Einen Ort an dem man sich mitteilen kann, unabhängig von Religion, Herkunft, sexuelle Orientierung und Geschlecht. Freiheit bedeutet immer die Freiheit von Ausbeutung. Als Autor dieser Webseite streite ich für eine Gesellschaft, in der nicht mehr die Mehrheit der Menschen das Umsetzen muss, was nur dem Wohlstand einiger Weniger dient.<br>Ihr findet mich auf: <a href="http://www.twitter.com/https://twitter.com/ju_khatib" target="_blank">Twitter</a> <a href="https://www.facebook.com/juleselkhatib" target="_blank">Facebook</a></div><div class="clearfix"></div></div><div class='yarpp-related'><div class="clearfix"></div><p>Ähnliche Artikel:</p><ol><li><a href="https://diefreiheitsliebe.de/kultur/megafon-neue-systemkritische-talkshow/" rel="bookmark" title="Megafon &#8211; neue systemkritische Talkshow">Megafon &#8211; neue systemkritische Talkshow </a></li><li><a href="https://diefreiheitsliebe.de/kultur/gefluechtete-rassismus-rap-in-der-brd/" rel="bookmark" title="Geflüchtete, Rassismus &#038; Rap in der BRD">Geflüchtete, Rassismus &#038; Rap in der BRD </a></li><li><a href="https://diefreiheitsliebe.de/kultur/schafft-die-fernsehtalkshows-ab/" rel="bookmark" title="Schafft die Fernsehtalkshows ab">Schafft die Fernsehtalkshows ab </a></li><li><a href="https://diefreiheitsliebe.de/gesellschaft/hunger-in-einem-reichen-land/" rel="bookmark" title="Hunger in einem reichen Land">Hunger in einem reichen Land </a></li><li><a href="https://diefreiheitsliebe.de/politik/immer-weniger-menschen-in-ecuador-leben-in-armut/" rel="bookmark" title="Immer weniger Menschen in Ecuador leben in Armut">Immer weniger Menschen in Ecuador leben in Armut </a></li></ol></div> </article><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politik/wie-ard-und-zdf-die-fluechtlingskrise-herbeiredeten/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://diefreiheitsliebe.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="form-group comment-form-comment"> <label id="comments" for="comment">Kommentar</label><textarea autocomplete="nope"  class="form-control" id="b4d9b40e24"  name="e85987253b"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f34e565e151f2a2e5d09046c3cc29685" );document.getElementById("b4d9b40e24").setAttribute( "id", "comment" );</script> </div><small>Deine E-Mail-Adresse wird nicht veröffentlicht.</small><div class="form-group comment-form-author"><input class="form-control" id="author" placeholder="Name" name="author" type="text" value="" size="30" aria-required='true' /></div><div class="form-group comment-form-email"><input class="form-control" id="email" placeholder="E-Mail" name="email" type="text" value="" size="30" aria-required='true' /></div><div class="form-group comment-form-url"><input class="form-control" placeholder="Webseite" id="url" name="url" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='42453' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p><button class="btn btn-default" type="submit">Submit</button></p></form></div><h3> 2 Kommentare</h3><ul class="comments"><li class="comment even thread-even depth-1" id="li-comment-20818"><div class="commentnumber">1</div><div id="comment-20818"><div class="comment-author vcard"> <img alt='' src='https://secure.gravatar.com/avatar/4ef49282be20e4e102397b16b39fb9c3?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ef49282be20e4e102397b16b39fb9c3?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <cite class="fn">Falk Moldenhauer</cite> <span class="says">says:</span></div><div class="comment-meta commentmetadata"><a href="https://diefreiheitsliebe.de/politik/wie-ard-und-zdf-die-fluechtlingskrise-herbeiredeten/#comment-20818">31. Dezember 2017 - 01:09 um 01:09 Uhr</a></div><p>So isses!</p><div class="reply"> <a rel='nofollow' class='comment-reply-link' href='https://diefreiheitsliebe.de/politik/wie-ard-und-zdf-die-fluechtlingskrise-herbeiredeten/?replytocom=20818#respond' onclick='return addComment.moveForm( "comment-20818", "20818", "respond", "42453" )' aria-label='Antworte auf Falk Moldenhauer'>Antworten</a></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-20819"><div class="commentnumber">2</div><div id="comment-20819"><div class="comment-author vcard"> <img alt='' src='https://secure.gravatar.com/avatar/db49a63e27578bb5332e4f15dc477734?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/db49a63e27578bb5332e4f15dc477734?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <cite class="fn">Fruuf</cite> <span class="says">says:</span></div><div class="comment-meta commentmetadata"><a href="https://diefreiheitsliebe.de/politik/wie-ard-und-zdf-die-fluechtlingskrise-herbeiredeten/#comment-20819">31. Dezember 2017 - 11:20 um 11:20 Uhr</a></div><p>Es ist immer schön zu sehen, wenn Menschen von ihrem Idealismus geleitet, versuchen die Welt zu einem besseren Ort zu machen. Dass man dabei Gefahr laufen kann, sich Dinge nach seinen Wunschvorstellungen zurecht zu legen und hinzubiegen, ist leider keine Seltenheit.<br /> Es dürften kaum die Medien gewesen sein, die mit den Fakten zu der Flüchtlingssituation er spärlich umgingen, sondern die Tatsachen, die der Bürger selbst zum Teil vor Augen hat und den Extremen, die selbst von einer regierungsfreundlichen Medienlandschaft nicht völlig ignoriert werden können, solange man noch keine Diktatur installiert hat.</p><div class="reply"> <a rel='nofollow' class='comment-reply-link' href='https://diefreiheitsliebe.de/politik/wie-ard-und-zdf-die-fluechtlingskrise-herbeiredeten/?replytocom=20819#respond' onclick='return addComment.moveForm( "comment-20819", "20819", "respond", "42453" )' aria-label='Antworte auf Fruuf'>Antworten</a></div></div></li></ul></div> <aside class="col-md-3"><div id="widget_sp_image-20" class="widget widget_sp_image"><h2 class="widgettitle">Unterstütze uns!</h2> <img width="220" height="138" alt="Unterstütze uns!" class="attachment-220x138" style="max-width: 100%;" src="https://diefreiheitsliebe.de/wp-content/uploads/2017/12/Fördermitglied.png" /></div><div id="search-2" class="widget widget_search"><h2 class="widgettitle">Suche</h2><form role="search" method="get" class="search-form" action="https://diefreiheitsliebe.de/"> <input type="search" class="form-control sn-input" id="suchfeld-suche" placeholder="Suche" value="" name="s" title="Suche" required="required" /> <input type="submit" class="btn btn-default sn-btn" value="Suche" /></form></div><div id="text-7" class="widget widget_text"><h2 class="widgettitle">Dossiers</h2><div class="textwidget"></div></div><div id="widget_sp_image-19" class="widget widget_sp_image"><a href="https://diefreiheitsliebe.de/thema/Katalonien/" target="_self" class="widget_sp_image-image-link"><img width="1440" height="900" alt="Katalonien hat sich für Unabhängig erklärt? Wohin steurert der Konflikt in Südwesteuropa." class="attachment-full" style="max-width: 100%;" srcset="https://diefreiheitsliebe.de/wp-content/uploads/2017/12/Dossier_Katalonien.png 1440w, https://diefreiheitsliebe.de/wp-content/uploads/2017/12/Dossier_Katalonien-400x250.png 400w, https://diefreiheitsliebe.de/wp-content/uploads/2017/12/Dossier_Katalonien-768x480.png 768w, https://diefreiheitsliebe.de/wp-content/uploads/2017/12/Dossier_Katalonien-1024x640.png 1024w" sizes="(max-width: 1440px) 100vw, 1440px" src="https://diefreiheitsliebe.de/wp-content/uploads/2017/12/Dossier_Katalonien.png" /></a></div><div id="widget_sp_image-15" class="widget widget_sp_image"><a href="https://diefreiheitsliebe.de/category/politik/meinungsstark-politik/" target="_self" class="widget_sp_image-image-link"><img width="800" height="546" alt="&quot;Meinungsstark - Die Kolumne aus dem Bundestag&quot; mit regelmäßigen Beiträgen von Lorenz Gösta Beutin, Kathrin Vogler, Gökay Akbulut, Andrej Hunko, Sabine Leidig, Zaklin Nastic, Sylvia Gabelmann und Nicole Gohlke!" class="attachment-full" style="max-width: 100%;" srcset="https://diefreiheitsliebe.de/wp-content/uploads/2017/12/Dossier_Meinungsstark.png 800w, https://diefreiheitsliebe.de/wp-content/uploads/2017/12/Dossier_Meinungsstark-400x273.png 400w, https://diefreiheitsliebe.de/wp-content/uploads/2017/12/Dossier_Meinungsstark-768x524.png 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://diefreiheitsliebe.de/wp-content/uploads/2017/12/Dossier_Meinungsstark.png" /></a></div><div id="give_forms_widget-2" class="widget widget_give_forms_widget"><h2 class="widgettitle">Unterstütze uns</h2><div id="give-form-41860-wrap" class="give-form-wrap give-display-reveal"><form id="give-form-41860" class="give-form give-form-41860 give-form-type-multi" action="https://diefreiheitsliebe.de/politik/wie-ard-und-zdf-die-fluechtlingskrise-herbeiredeten/?payment-mode=paypal" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" method="post"> <span class="give-hidden" style="display: none !important;"> <label for="give-form-honeypot-41860"></label> <input id="give-form-honeypot-41860" type="text" name="give-honeypot" class="give-honeypot give-hidden"/> </span><input type="hidden" name="give-form-id" value="41860"/> <input type="hidden" name="give-form-title" value="Unterst&uuml;tze uns"/> <input type="hidden" name="give-current-url" value="https://diefreiheitsliebe.de/politik/wie-ard-und-zdf-die-fluechtlingskrise-herbeiredeten/"/> <input type="hidden" name="give-form-url" value="https://diefreiheitsliebe.de/politik/wie-ard-und-zdf-die-fluechtlingskrise-herbeiredeten/"/> <input type="hidden" name="give-form-minimum" value="3.00"/> <input type="hidden" name="give-price-id" value="0"/><div class="give-total-wrap"><div class="give-donation-amount form-row-wide"> <span class="give-currency-symbol give-currency-position-before">&euro;</span>				<label class="give-hidden" for="give-amount">Spendensumme:</label> <input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="3.00" autocomplete="off"></div></div> <label for="give-donation-level-select-41860" class="give-hidden">Wähle Deine Spendensumme:</label><select id="give-donation-level-select-41860" class="give-select give-select-level give-donation-levels-wrap"><option data-price-id="0" class="give-donation-level-0 give-default-level" selected="selected" value="3.00">&euro;3.00</option><option data-price-id="1" class="give-donation-level-1"  value="10.00">&euro;10.00</option><option data-price-id="2" class="give-donation-level-2"  value="15.00">&euro;15.00</option><option data-price-id="3" class="give-donation-level-3"  value="25.00">&euro;25.00</option><option data-price-id="4" class="give-donation-level-4"  value="40.00">&euro;40.00</option><option data-price-id="5" class="give-donation-level-5"  value="50.00">&euro;50.00</option><option data-price-id="custom" class="give-donation-level-custom" value="custom">Anderer Betrag</option></select><button type="button" class="give-btn give-btn-reveal">Spenden</button><fieldset id="give-payment-mode-select" ><legend class="give-payment-mode-label">Zahlungsmethode auswählen			<span class="give-loading-text"><span class="give-loading-animation"></span> </span></legend><div id="give-payment-mode-wrap"><ul id="give-gateway-radio-list"><li class="give-gateway-option-selected"> <input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-41860" value="paypal" checked='checked'> <label for="give-gateway-paypal-41860" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label></li><li> <input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-41860" value="offline"> <label for="give-gateway-offline-41860" class="give-gateway-option" id="give-gateway-option-offline"> Überweisung</label></li></ul></div></fieldset><div id="give_purchase_form_wrap"><fieldset id="give_checkout_user_info"><legend>Persönliche Informationen</legend><p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive"> <label class="give-label" for="give-first"> Vorname									<span class="give-required-indicator">*</span> <span class="give-tooltip give-icon give-icon-question" data-tooltip="Wir werden diese verwenden um Ihr Konto zu personalisieren."></span> </label> <input class="give-input required" type="text" name="give_first" placeholder="Vorname" id="give-first" value="" required aria-required="true" 			/></p><p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive"> <label class="give-label" for="give-last"> Nachname								<span class="give-tooltip give-icon give-icon-question" data-tooltip="Auch diese werden wir verwenden, um Ihr Konto zu personalisieren."></span> </label><input class="give-input" type="text" name="give_last" id="give-last" placeholder="Nachname" value="" /></p><p id="give-email-wrap" class="form-row form-row-wide"> <label class="give-label" for="give-email"> E-Mail-Adresse									<span class="give-required-indicator">*</span> <span class="give-tooltip give-icon give-icon-question" data-tooltip="Wir werden die Spendenquittung zu dieser Adresse senden."></span> </label><input class="give-input required" type="email" name="give_email" placeholder="E-Mail-Adresse" id="give-email" value="" required aria-required="true" 			/></p></fieldset><fieldset id="give_purchase_submit"><p id="give-final-total-wrap" class="form-wrap "> <span class="give-donation-total-label"> Spendensumme:		</span> <span class="give-final-total-amount" data-total="3.00"> &euro;3.00		</span></p> <input type="hidden" name="give_action" value="purchase"/> <input type="hidden" name="give-gateway" value="paypal"/><div class="give-submit-button-wrap give-clearfix"> <input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Spenden"/> <span class="give-loading-animation"></span></div></fieldset></div></form></div></div><div id="text-2" class="widget widget_text"><h2 class="widgettitle">Newsletter</h2><div class="textwidget"><script type="text/javascript">/*<![CDATA[*/if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("E-Mail Adresse ungültig!");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}/*]]>*/</script> <p>Bleib auf dem Laufenden, meld Dich bei unserem Newsletter an:</p><div class="newsletter newsletter-subscription"><form method="post" action="https://diefreiheitsliebe.de/?na=s" onsubmit="return newsletter_check(this)"><input class="form-control sn-input newsletter-email" placeholder="E-Mail" type="email" name="ne" size="30" required><input class="btn btn-default sn-btn newsletter-submit" type="submit" value="Eintragen"/></form></div></div></div><div id="polls-widget-4" class="widget widget_polls-widget"><h2 class="widgettitle">Polls</h2><div id="polls-16" class="wp-polls"><p style="text-align: center;"><strong>Was wünscht ihr euch zu Weihnachten?</strong></p><div id="polls-16-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>Weltfrieden <small>(21%, 16 Votes)</small><div class="pollbar" style="width: 21%;" title="Weltfrieden (21% | 16 Votes)"></div></li><li>Sozialismus <small>(17%, 13 Votes)</small><div class="pollbar" style="width: 17%;" title="Sozialismus (17% | 13 Votes)"></div></li><li>Bücher <small>(16%, 12 Votes)</small><div class="pollbar" style="width: 16%;" title="Bücher (16% | 12 Votes)"></div></li><li>Sonstiges <small>(12%, 9 Votes)</small><div class="pollbar" style="width: 12%;" title="Sonstiges (12% | 9 Votes)"></div></li><li>Gar nix <small>(11%, 8 Votes)</small><div class="pollbar" style="width: 11%;" title="Gar nix (11% | 8 Votes)"></div></li><li>Gouda <small>(9%, 7 Votes)</small><div class="pollbar" style="width: 9%;" title="Gouda (9% | 7 Votes)"></div></li><li>Weihnachten ist Konterrevolutionär <small>(5%, 4 Votes)</small><div class="pollbar" style="width: 5%;" title="Weihnachten ist Konterrevolutionär (5% | 4 Votes)"></div></li><li>Is mir egal <small>(5%, 4 Votes)</small><div class="pollbar" style="width: 5%;" title="Is mir egal (5% | 4 Votes)"></div></li><li>Star Wars Lego <small>(4%, 3 Votes)</small><div class="pollbar" style="width: 4%;" title="Star Wars Lego (4% | 3 Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>68</strong></p></div> <input type="hidden" id="poll_16_nonce" name="wp-polls-nonce" value="0d4726e4c0" /></div><div id="polls-16-loading" class="wp-polls-loading"><img src="https://diefreiheitsliebe.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div><ul><li><a href="https://diefreiheitsliebe.de/pollsarchive">Polls Archive</a></li></ul></div><div id="text-3" class="widget widget_text"><h2 class="widgettitle">Facebook</h2><div class="textwidget"><div style="text-align: center;" data-header="true" data-stream="false" data-show-faces="true" data-height="300" data-width="200" data-href="https://www.facebook.com/pages/Die-Freiheitsliebe-Freiheit-und-Frieden/114196318625201" class="fb-like-box fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;header=true&amp;height=300&amp;href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FDie-Freiheitsliebe-Freiheit-und-Frieden%2F114196318625201&amp;locale=de_DE&amp;sdk=joey&amp;show_faces=true&amp;stream=false&amp;width=200"> <span style="vertical-align: bottom; width: 200px; height: 300px;"> <iframe width="200px" height="200px" frameborder="0" name="f2a1f89698e7166" allowtransparency="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width:100%; height: 300px;" src="https://www.facebook.com/plugins/like_box.php?app_id=&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FbLBBWlYJp_w.js%3Fversion%3D41%23cb%3Df1e1ca39a10446c%26domain%3Ddiefreiheitsliebe.de%26origin%3Dhttp%253A%252F%252Fdiefreiheitsliebe.de%252Ff345e2a81ab37b8%26relation%3Dparent.parent&amp;header=true&amp;height=300&amp;href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FDie-Freiheitsliebe-Freiheit-und-Frieden%2F114196318625201&amp;locale=de_DE&amp;sdk=joey&amp;show_faces=true&amp;stream=false&amp;width=200" class=""> </iframe> </span></div></div></div><div id="linkcat-9601" class="widget widget_links"><h2 class="widgettitle">Kooperationsparter</h2><ul class='xoxo blogroll'><li><a href="http://www.linke-sds.org/media/critica/" title="Die Zeitung des SDS" target="_blank">Critica</a></li><li><a href="http://das-blaettchen.de/" rel="friend" title="Zweiwochenschrift für Politik, Kunst und Wirtschaft." target="_blank">Das Blättchen</a></li><li><a href="http://www.inamo.de/" rel="friend" title="»inamo« publiziert Beiträge zu Politik und Gesellschaft des Nahen und Mittleren Ostens. »inamo« ist unabhängig und erscheint vierteljährlich. »inamo« wird herausgegeben vom Informationsprojekt Naher und Mittlerer Osten e.V." target="_blank">Informationsprojekt Naher und Mittlerer Osten e.V.</a></li><li><a href="https://www.jacobinmag.com/" rel="friend" title="Das Jacobin Magazin ist die führende Stimme der US-Amerikanischen Linken." target="_blank">Jacobin Mag</a></li><li><a href="http://www.lunapark21.net/" rel="friend" title="Lunapark21 wird von Menschen gemacht und gelesen, die sich mit gegebenen Zuständen nicht abfinden wollen und sich für eine solidarische Gesellschaft engagieren. " target="_blank">Lunapark21</a></li><li><a href="https://www.marx21.de/" rel="friend" title="marx21 ist das Magazin für internationalen Sozialismus." target="_blank">Marx21.de</a></li><li><a href="http://www.neue-impulse-verlag.de/marxistischeblaetter.html" rel="friend" title="Im November 1963 erschien die erste Ausgabe der Marxistischen Blätter. Sieben Jahre nach dem Verbot der KPD und lange vor 68er-Bewegung, &#8222;Mehr Demokratie wagen&#8220;, neuer Ostpolitik und Neukonstituierung der DKP fanden bundesdeutsche Marxisten einen Weg, das" target="_blank">Marxistische Blätter</a></li><li><a href="http://www.sozialismus.de/">Sozialismus</a></li><li><a href="http://www.zeitschrift-marxistische-erneuerung.de">Z. Zeitschrift Marxistische Erneuerung</a></li></ul></div> </aside></div><div class="row"> <footer class="col-md-12"> <span><a href="https://diefreiheitsliebe.de/datenschutz-impressum">Impressum & Datenschutz</a></span> </footer></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type="text/javascript">var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.robincramer.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <noscript><p><img src="https://stats.robincramer.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>  <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/*  */</script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/diefreiheitsliebe.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script> <script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/themes/freiheitsliebe/js/bootstrap.min.js?ver=3.1.1'></script> <script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/themes/freiheitsliebe/js/imagelightbox.min.js?ver=1.0'></script> <script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/themes/freiheitsliebe/js/jquery.socialshareprivacy.min.js?ver=1.0'></script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/*  */</script> <script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.8'></script> <script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/crazy-lazy/js/jquery.unveil.min.js?ver=4.9.1'></script> <script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script> <script type="text/javascript" >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</script> </body></html>