<!doctype html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Todesstrafe weltweit ächten – Gaskammern schließen - Die Freiheitsliebe</title>
<script>var nonce = '02834f34ee';</script><script>var ajaxurl = 'https://diefreiheitsliebe.de/wp-admin/admin-ajax.php';</script><script>var ifso_page_url = 'https://diefreiheitsliebe.de/politik/todesstrafe-weltweit-aechten-gaskammern-schliessen/';</script><script> var isAnalyticsOn = true;</script><script> var isPageVisitedOn = true;</script><script> var referrer_for_pageload = '';</script><meta name="dc.title" content="Todesstrafe weltweit ächten – Gaskammern schließen - Die Freiheitsliebe" />
<meta name="dc.description" content="Seit 1976 wurde in den USA 1.512 Mal die Todesstrafe vollstreckt. Derzeit warten 2.620 Personen in US-Gefängnissen auf die Vollstreckung der gegen sie verhängten Todesurteile. Alleine in den Vereinigten Staaten sind einer in dem renommierten Fachblatt ‚Proceedings of the National Academy of Sciences‘ veröffentlichten Studie zufolge mehr als vier Prozent&hellip;" />
<meta name="dc.relation" content="https://diefreiheitsliebe.de/politik/todesstrafe-weltweit-aechten-gaskammern-schliessen/" />
<meta name="dc.source" content="https://diefreiheitsliebe.de/" />
<meta name="dc.language" content="de_DE" />
<meta name="description" content="Seit 1976 wurde in den USA 1.512 Mal die Todesstrafe vollstreckt. Derzeit warten 2.620 Personen in US-Gefängnissen auf die Vollstreckung der gegen sie verhängten Todesurteile. Alleine in den Vereinigten Staaten sind einer in dem renommierten Fachblatt ‚Proceedings of the National Academy of Sciences‘ veröffentlichten Studie zufolge mehr als vier Prozent&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://diefreiheitsliebe.de/politik/todesstrafe-weltweit-aechten-gaskammern-schliessen/" />
<meta name="author" content="Žaklin Nastić">
<meta property="og:url" content="https://diefreiheitsliebe.de/politik/todesstrafe-weltweit-aechten-gaskammern-schliessen/" />
<meta property="og:site_name" content="Die Freiheitsliebe" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Todesstrafe weltweit ächten – Gaskammern schließen - Die Freiheitsliebe" />
<meta property="og:description" content="Seit 1976 wurde in den USA 1.512 Mal die Todesstrafe vollstreckt. Derzeit warten 2.620 Personen in US-Gefängnissen auf die Vollstreckung der gegen sie verhängten Todesurteile. Alleine in den Vereinigten Staaten sind einer in dem renommierten Fachblatt ‚Proceedings of the National Academy of Sciences‘ veröffentlichten Studie zufolge mehr als vier Prozent&hellip;" />
<meta property="og:image" content="https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA.jpg" />
<meta property="og:image:secure_url" content="https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@https://twitter.com/ZaklinNastic" />
<meta name="twitter:title" content="Todesstrafe weltweit ächten – Gaskammern schließen - Die Freiheitsliebe" />
<meta name="twitter:description" content="Seit 1976 wurde in den USA 1.512 Mal die Todesstrafe vollstreckt. Derzeit warten 2.620 Personen in US-Gefängnissen auf die Vollstreckung der gegen sie verhängten Todesurteile. Alleine in den Vereinigten Staaten sind einer in dem renommierten Fachblatt ‚Proceedings of the National Academy of Sciences‘ veröffentlichten Studie zufolge mehr als vier Prozent&hellip;" />
<meta name="twitter:image" content="https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA-1024x683.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Freiheitsliebe &raquo; Feed" href="https://diefreiheitsliebe.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Freiheitsliebe &raquo; Kommentar-Feed" href="https://diefreiheitsliebe.de/comments/feed/" />
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"Die Freiheitsliebe","url":"https:\/\/diefreiheitsliebe.de"}        </script>
        <link rel="alternate" type="application/rss+xml" title="Die Freiheitsliebe &raquo; Todesstrafe weltweit ächten – Gaskammern schließen Kommentar-Feed" href="https://diefreiheitsliebe.de/politik/todesstrafe-weltweit-aechten-gaskammern-schliessen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diefreiheitsliebe.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diefreiheitsliebe.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/give/assets/dist/css/give.css?ver=2.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://diefreiheitsliebe.de/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://diefreiheitsliebe.de/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-54662-css'  href='https://diefreiheitsliebe.de/wp-content/uploads/elementor/css/post-54662.css?ver=1623424070' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://diefreiheitsliebe.de/wp-content/uploads/elementor/css/global.css?ver=1623424071' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-54080-css'  href='https://diefreiheitsliebe.de/wp-content/uploads/elementor/css/post-54080.css?ver=1623424071' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-54084-css'  href='https://diefreiheitsliebe.de/wp-content/uploads/elementor/css/post-54084.css?ver=1623424071' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-54082-css'  href='https://diefreiheitsliebe.de/wp-content/uploads/elementor/css/post-54082.css?ver=1623424079' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/newsletter/style.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#428bca","button_1_button_hover":"#356fa2","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#d65745","button_3_button_hover":"#ab4637","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#428bca","button_7_button_hover":"#356fa2","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/diefreiheitsliebe.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.3' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.4.1' id='if-so-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/diefreiheitsliebe.de\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.11.2' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/diefreiheitsliebe.de\/wp-admin\/admin-ajax.php","checkout_nonce":"542e233716","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.11.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltige E-Mail-Adresse oder Benutzername","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/diefreiheitsliebe.de\/wp-admin\/admin-ajax.php","ajaxNonce":"059d20ab3e","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"41b17621a68516f9f5a14e847816f58f","session_nonce_cookie_name":"wp-give_session_reset_nonce_41b17621a68516f9f5a14e847816f58f","session_cookie_name":"wp-give_session_41b17621a68516f9f5a14e847816f58f","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/diefreiheitsliebe.de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/give/assets/dist/js/give.js?ver=2.11.2' id='give-js'></script>
<link rel="https://api.w.org/" href="https://diefreiheitsliebe.de/wp-json/" /><link rel="alternate" type="application/json" href="https://diefreiheitsliebe.de/wp-json/wp/v2/posts/55074" /><link rel="alternate" type="application/json+oembed" href="https://diefreiheitsliebe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiefreiheitsliebe.de%2Fpolitik%2Ftodesstrafe-weltweit-aechten-gaskammern-schliessen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diefreiheitsliebe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiefreiheitsliebe.de%2Fpolitik%2Ftodesstrafe-weltweit-aechten-gaskammern-schliessen%2F&#038;format=xml" />

<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<meta name="generator" content="Give v2.11.2" />
<style>

	body {
	  hyphens: auto;
	}

	body.home .wrap{
		background-color: #fff;
	}

		
	.jet-smart-tiles__terms a{
		line-height:24px !important;
	}
	
	.jet-smart-tiles__terms a:after {
	    content: "";
	    position: absolute;
	    display: block;
			left: 100%;
	    top: 0px;
	    border-color: #428bca transparent #428bca #428bca;
	    border-style: solid;
	    border-width: 12px 12px 12px 0 !important;
			box-sizing: border-box;
	}	
	
	.jet-smart-tiles__terms a:hover:after {
	    border-color: #fff transparent #fff #fff;
	}	
	
	
	hr.wp-block-separator{
		max-width:100%;
		min-width:100%;
		border-bottom: 1px solid #404040;
	}
		
	.fl-artikel h2 {
		padding-top:20px;
	}
	
	.fl-artikel .wp-block-separator:last-of-type{
		display:none;
	}
	
	.fl-artikel h3, .fl-artikel h4, .fl-artikel h5 {
		padding-top:10px;
	}
			
	.elementor-slide-button {
		text-shadow : none;		
	}

	.post-navigation__prev--title, .post-navigation__next--title{
		max-width:95%;
	}
	
	[type=button], [type=submit], button {
		border:none;
	}
	
	
	.elementor-post__card .elementor-post__excerpt p:after{
		content: '...';
		display: inline-block;
		padding-left:0.5em;
	}

	.fl-artikel-body .wp-block-tnp-minimal {
		display:none;
	}

	.fl-artikel-body .give-form-wrap {
		display:none;
	}

	.post-thumbnail {
		border-radius: 10px 10px 0px 0px;
	}

	body.home .fl-news-block .jet-smart-listing{
		background-color: #F7FAFC;
		padding: 15px;
		border-radius: 10px;
		margin-top: 15px;
		margin-left: 0px;
		width: 100%;
	}

		
	.wp-polls-ans > p {
		display: inline-block;
		padding-right:1em;
		padding-top:1em;
	}
		
	.wp-polls .Buttons p{
		text-align: left !important;	display: inline-block;
	}
		
	.wp-polls .Buttons {
		padding-top: 0.5rem;
		padding-right: 1rem;
		padding-bottom: 0.5rem;
		padding-left: 1rem;

	}

	.give-btn.give-btn-modal {
		background-color: #D65745!important;
	}
	
	.give-btn.give-btn-modal:hover{
		background-color: #F66152 !important;
	}
	
	.give-btn, .wp-polls .Buttons{
		background-color: #D65745;
		color: #FFF;
		border:0;
	}

	.give-btn:hover, .wp-polls .Buttons:hover{
		background-color: #F66152;
	}

	.give-donation-level-btn{     
		background-color: #428bca;
		color: #FFF;
		border:0;
	}

	.give-donation-level-btn:hover{     
		background-color: #43A6E8;
	}

	.widget-title{
		border-bottom: 1px solid #404040;
	  padding-bottom: 10px;
	}

	h1.entry-title{
		border-bottom: 1px solid black;
	  padding-bottom: 10px;
	}

	.wp-polls .Buttons {
		border: 0px;
		background-color: #428bca;
	}

	@media (max-width: 1024px) and (min-width: 768px){
		.fl-hero-grid .jet-smart-tiles-slide__wrap.layout-1-2 {
				grid-template-columns: 50% 1fr !important;
				-ms-grid-columns: 50% 1fr !important;
		}
	}

	.give-form-wrap{
		padding: 30px 30px 30px 30px;
		background-color: #EDF2F7;
		border-radius: 10px 10px 10px 10px;
	}

	.give-modal.mfp-ready .mfp-content {
		border-radius:10px;
	}
	
	body.elementor-editor-active #wpadminbar, #wp-admin-bar-customize{
    	display:none!important;
	}

</style>
<link rel="icon" href="https://diefreiheitsliebe.de/wp-content/uploads/2021/04/cropped-diefreiheitsliebe-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diefreiheitsliebe.de/wp-content/uploads/2021/04/cropped-diefreiheitsliebe-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diefreiheitsliebe.de/wp-content/uploads/2021/04/cropped-diefreiheitsliebe-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://diefreiheitsliebe.de/wp-content/uploads/2021/04/cropped-diefreiheitsliebe-fav-270x270.png" />
</head>
<body class="post-template-default single single-post postid-55074 single-format-standard wp-custom-logo elementor-default elementor-kit-54662 elementor-page-54082">

		<div data-elementor-type="header" data-elementor-id="54080" class="elementor elementor-54080 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5bce46c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5bce46c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1df5750e" data-id="1df5750e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6e89eac9 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="6e89eac9" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="https://diefreiheitsliebe.de">
							<img width="800" height="167" src="https://diefreiheitsliebe.de/wp-content/uploads/2021/04/diefreiheitsliebe-gross.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diefreiheitsliebe.de/wp-content/uploads/2021/04/diefreiheitsliebe-gross.png 800w, https://diefreiheitsliebe.de/wp-content/uploads/2021/04/diefreiheitsliebe-gross-400x84.png 400w, https://diefreiheitsliebe.de/wp-content/uploads/2021/04/diefreiheitsliebe-gross-768x160.png 768w" sizes="(max-width: 800px) 100vw, 800px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-11c95695" data-id="11c95695" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7f7e064e elementor-nav-menu__align-right elementor-widget__width-auto elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="7f7e064e" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-7f7e064e" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54094"><a href="#" class="elementor-item elementor-item-anchor">Themen</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27961"><a href="https://diefreiheitsliebe.de/category/politik/" class="elementor-sub-item">Politik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27962"><a href="https://diefreiheitsliebe.de/category/gesellschaft/" class="elementor-sub-item">Gesellschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27963"><a href="https://diefreiheitsliebe.de/category/wirtschaft/" class="elementor-sub-item">Wirtschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27520"><a href="https://diefreiheitsliebe.de/category/kultur/" class="elementor-sub-item">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27560"><a href="https://diefreiheitsliebe.de/category/fltv/" class="elementor-sub-item">FL TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27479"><a href="https://diefreiheitsliebe.de/category/balkan21/" class="elementor-sub-item">Balkan21</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11551"><a href="https://diefreiheitsliebe.de/ueber-uns/" class="elementor-item">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42327"><a href="https://diefreiheitsliebe.de/spenden/" class="elementor-item">Unterstütze uns</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menü</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-7f7e064e" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54094"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Themen</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27961"><a href="https://diefreiheitsliebe.de/category/politik/" class="elementor-sub-item" tabindex="-1">Politik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27962"><a href="https://diefreiheitsliebe.de/category/gesellschaft/" class="elementor-sub-item" tabindex="-1">Gesellschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27963"><a href="https://diefreiheitsliebe.de/category/wirtschaft/" class="elementor-sub-item" tabindex="-1">Wirtschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27520"><a href="https://diefreiheitsliebe.de/category/kultur/" class="elementor-sub-item" tabindex="-1">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27560"><a href="https://diefreiheitsliebe.de/category/fltv/" class="elementor-sub-item" tabindex="-1">FL TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27479"><a href="https://diefreiheitsliebe.de/category/balkan21/" class="elementor-sub-item" tabindex="-1">Balkan21</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11551"><a href="https://diefreiheitsliebe.de/ueber-uns/" class="elementor-item" tabindex="-1">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42327"><a href="https://diefreiheitsliebe.de/spenden/" class="elementor-item" tabindex="-1">Unterstütze uns</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-74403ed2 elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="74403ed2" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a5bcae1" href="https://www.facebook.com/diefreiheitsliebe" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e7c349c" href="https://twitter.com/Freiheits_liebe" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-6f9d245" href="https://www.youtube.com/channel/UCURyfPRVdKnkgPQecL-BM9g" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-e5d359a" href="https://www.instagram.com/diefreiheitsliebe/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c651095 elementor-search-form--skin-full_screen elementor-widget__width-auto elementor-widget elementor-widget-search-form" data-id="c651095" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://diefreiheitsliebe.de" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Suche</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Suchbegriffe" class="elementor-search-form__input" type="search" name="s" title="Suche" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">schließen</span>
				</div>
							</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="54082" class="elementor elementor-54082 elementor-location-single post-55074 post type-post status-publish format-standard has-post-thumbnail hentry category-meinungsstark-politik category-politik tag-featured tag-todesstrafe tag-usa-2" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-3a16e7ea elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3a16e7ea" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-21e01592 fl-artikel" data-id="21e01592" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-51949f18 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="51949f18" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
												<figure class="wp-caption">
										<img width="1920" height="1280" src="https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA.jpg 1920w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA-400x267.jpg 400w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA-1024x683.jpg 1024w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA-768x512.jpg 768w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA-1536x1024.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" />											<figcaption class="widget-image-caption wp-caption-text">Bild von <a href="https://pixabay.com/de/users/dimitrisvetsikas1969-1857980/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=4800745">Dimitris Vetsikas</a> auf <a href="https://pixabay.com/de/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=4800745">Pixabay</a></figcaption>
										</figure>
									</div>
				</div>
				<div class="elementor-element elementor-element-43a94745 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="43a94745" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Todesstrafe weltweit ächten – Gaskammern schließen</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-59e424a2 elementor-widget elementor-widget-post-info" data-id="59e424a2" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-5b276ce elementor-inline-item" itemprop="author">
						<a href="https://diefreiheitsliebe.de/author/zaklinnastic/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Žaklin Nastić					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-fb2fc86 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										24. Juni 2021					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-7c955e35 fl-artikel-body elementor-widget elementor-widget-theme-post-content" data-id="7c955e35" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><strong>Seit 1976 wurde in den USA <strong>1.512 Mal</strong></strong> <strong>die Todesstrafe</strong> <strong>vollstreckt. Derzeit warten 2.620 Personen in <a href="https://diefreiheitsliebe.de/politik/gefangenenstaat-usa-einer-von-99-sitzt-im-gefaengnis/" data-type="post" data-id="42870">US-Gefängnissen </a>auf die Vollstreckung der gegen sie verhängten Todesurteile. Alleine in den Vereinigten Staaten sind einer in dem renommierten Fachblatt ‚Proceedings of the National Academy of Sciences‘ veröffentlichten Studie zufolge mehr als vier Prozent der zum Tode verurteilten Häftlinge unschuldig. </strong></p>



<p>Zudem belegen aktuelle Zahlen, dass die Todesstrafe in den USA um ein Vielfaches öfter vollzogen wird, wenn afroamerikanische Täter wegen Mordes an einer weißen Person verurteilt wurden, als umgekehrt. Das ist abscheulich, genau wie die Tatsache, dass die Bundesregierung zwar behauptet, sie spreche das Thema mit der US-Regierung an und lehne die Todesstrafe ab, aber daraus weder Konsequenzen zieht noch deutliche Worte findet.&nbsp;</p>



<p>Die Hinrichtungsmethoden sind grausam. Selbst die Verwendung der Giftspitze, die von einigen als besonders „human“ bezeichnet wird, ruft häufig Komplikationen hervor. Das tödliche Gift wird von Nicht-Medizinern verabreicht und zieht nicht selten stundenlange Todeskämpfe nach sich.&nbsp;</p>



<p>Im US-Bundesstaat Arizona wurde die 1949 erbaute und seit 22 Jahren stillgelegte Gaskammer erst kürzlich „renoviert“, also wieder funktionstüchtig gemacht. Begründet wird dies damit, dass es bei der letzten Hinrichtung mit einer Giftspritze im Jahr 2014 zu massiven Komplikationen gekommen ist. Der Todgeweihte Joseph Wood erlebte anstatt des angekündigten zehnminütigen Todeskampfes eine fast zweistündige Qual und verstarb erst nach 15 Dosen des tödlichen Gifts.</p>



<p>Der letzte im Bundesstaat Arizona durch Giftgas hingerichtete war der Deutsche Walter LaGrand. Er konnte zwischen der Giftspritze oder der Gaskammer „wählen“ und entschied sich für die Gaskammer. Das tat er in der Hoffnung, dass das Urteil vom Obersten Gerichtshof als zu grausam eingestuft werden würde. Sein Todeskampf in der Gaskammer dauerte schließlich ganze 18 Minuten.&nbsp;</p>



<p>Nun soll ein seit fast 30 Jahren in der Todeszelle sitzender Mann&nbsp;in Arizona durch die Gaskammer exekutiert werden. Hierzu hat&nbsp;die Gefängnisbehörde in Arizona mehr als 2.000 Dollar ausgegeben, um sich die Zutaten für das tödliche Gas Zyklon B zu beschaffen. Zyklon B wurde von den deutschen Faschisten unter anderem im Vernichtungslager Auschwitz-Birkenau vom Frühjahr 1942 an verwendet, um Lagerinsassen&nbsp;und Neuankömmlinge aus den Ghettos&nbsp;in als Duschräume getarnte Gaskammern massenhaft und in industriellem Umfang&nbsp;zu ermorden. Einiges deutet darauf hin, dass das Giftgas schon Ende 1939 im Fort VII in Posen in meiner Heimat Polen erstmals an psychisch Kranken „erprobt“ wurde.</p>



<p>Ich habe die Bundesregierung danach gefragt, welche Maßnahmen wie etwa Exportverbote, Einreisesperren oder Reisewarnungen sie – auch angesichts des dunkelsten Kapitels deutscher Geschichte – in Hinblick auf die geplante Verwendung von Zyklon B zur Vollstreckung der Todesstrafe in Arizona ergreifen will. Ohne auf die konkreten Fragen auch nur einzugehen, hat die Bundesregierung nur lapidar ihre grundsätzlich ablehnende Haltung zur Todesstrafe zum Ausdruck gebracht und dass sie gegenüber der US-Regierung ihre Besorgnis zum Ausdruck und um weitere Informationen gebeten habe. Darauf werde ich es nicht beruhen lassen.</p>



<p>Es ist unfassbar, dass die Todesstrafe im 21. Jahrhundert überhaupt noch vollzogen wird. Sie ist schlichtweg inhuman. Dass aber dazu noch völlig geschichtsvergessen ausgerechnet das Gas zum Einsatz gebracht werden soll, welches für den Tod von Millionen Menschen verantwortlich war, lässt mich sprachlos zurück.&nbsp;</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-b50c450 elementor-widget elementor-widget-post-info" data-id="b50c450" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-f0e4b4c elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">#</span>
										<span class="elementor-post-info__terms-list">
				<a href="https://diefreiheitsliebe.de/thema/featured/" class="elementor-post-info__terms-list-item">Featured</a>, <a href="https://diefreiheitsliebe.de/thema/todesstrafe/" class="elementor-post-info__terms-list-item">Todesstrafe</a>, <a href="https://diefreiheitsliebe.de/thema/usa-2/" class="elementor-post-info__terms-list-item">usa</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-5f59c07d elementor-author-box--layout-image-left elementor-author-box--align-left ignore-toc elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="5f59c07d" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<div  class="elementor-author-box__avatar">
					<img src="https://diefreiheitsliebe.de/wp-content/uploads/2019/01/77b.jpg" alt="Žaklin Nastić">
				</div>
			
			<div class="elementor-author-box__text">
									<div >
						<h4 class="elementor-author-box__name">Žaklin Nastić</h4>					</div>
				
									<div class="elementor-author-box__bio">
						Žaklin Nastić ist Mitglied des deutschen Bundestages. Sie sitzt für die Linksfraktion im Ausschuss für Menschenrechte und humanitäre Hilfe.					</div>
				
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f47e508 elementor-widget elementor-widget-text-editor" data-id="f47e508" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p><strong>Dir gefällt der Artikel?</strong> Dann unterstütze doch unsere Arbeit, indem Du unseren unabhängigen Journalismus mit einer kleinen <strong>Spende per Überweisung oder Paypal</strong> stärkst. Oder indem Du Freunden, Familie, Feinden von diesem Artikel erzählst und der Freiheitsliebe auf <a href="https://www.facebook.com/diefreiheitsliebe/">Facebook</a> oder <a href="https://twitter.com/Freiheits_liebe">Twitter</a> folgst.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-388f344 elementor-widget elementor-widget-image" data-id="388f344" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="1600" height="274" src="https://diefreiheitsliebe.de/wp-content/uploads/2021/04/Spenden-Tauben-16col.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diefreiheitsliebe.de/wp-content/uploads/2021/04/Spenden-Tauben-16col.png 1600w, https://diefreiheitsliebe.de/wp-content/uploads/2021/04/Spenden-Tauben-16col-400x69.png 400w, https://diefreiheitsliebe.de/wp-content/uploads/2021/04/Spenden-Tauben-16col-1024x175.png 1024w, https://diefreiheitsliebe.de/wp-content/uploads/2021/04/Spenden-Tauben-16col-768x132.png 768w, https://diefreiheitsliebe.de/wp-content/uploads/2021/04/Spenden-Tauben-16col-1536x263.png 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />															</div>
				</div>
				<div class="elementor-element elementor-element-a370ae1 elementor-widget elementor-widget-ifso_dynamic_content" data-id="a370ae1" data-element_type="widget" data-settings="{&quot;trigger&quot;:&quot;54261&quot;,&quot;preview_trigger54261&quot;:&quot;default&quot;}" data-widget_type="ifso_dynamic_content.default">
				<div class="elementor-widget-container">
			<p>Die ist dein erster<strong> Artikel</strong>, den du liest. Wir hoffen unsere Inhalte gefallen Dir!</p>		</div>
				</div>
				<div class="elementor-element elementor-element-307948dd form-with-birds elementor-widget elementor-widget-wp-widget-give_forms_widget" data-id="307948dd" data-element_type="widget" data-widget_type="wp-widget-give_forms_widget.default">
				<div class="elementor-widget-container">
				<div id="give-form-50272-wrap" class="give-form-wrap give-display-modal">
		<h2 class="give-form-title">Unterstütze die Freiheitsliebe</h2><div class="give-goal-progress">
			<div class="raised">
			<span class="income" data-amounts="{
    &quot;EUR&quot;: &quot;1519.52&quot;
}">1.520&euro;</span> of <span class="goal-text" data-amounts="{
    &quot;EUR&quot;: 2000
}">2.000&euro;</span> raised		</div>
	

			<div class="give-progress-bar" role="progressbar" aria-valuemin="0" aria-valuemax="100"
			 aria-valuenow="75.98">
			<span style="width: 75.98%;
										   background-color:#2bc253			"></span>
		</div><!-- /.give-progress-bar -->
	
</div><!-- /.goal-progress -->
			<form id="give-form-50272-1" class="give-form give-form-50272 give-form-type-multi" action="https://diefreiheitsliebe.de/politik/todesstrafe-weltweit-aechten-gaskammern-schliessen/?payment-mode=paypal" data-id="50272-1" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="after" data-thousands_separator="." data-decimal_separator="," data-number_decimals="2" method="post">
				<!-- The following field is for robots only, invisible to humans: -->
				<span class="give-hidden" style="display: none !important;">
					<label for="give-form-honeypot-50272"></label>
					<input id="give-form-honeypot-50272" type="text" name="give-honeypot"
						   class="give-honeypot give-hidden"/>
				</span>

					<input type="hidden" name="give-form-id-prefix" value="50272-1"/>
	<input type="hidden" name="give-form-id" value="50272"/>
	<input type="hidden" name="give-form-title" value="Unterstütze die Freiheitsliebe"/>
	<input type="hidden" name="give-current-url" value="https://diefreiheitsliebe.de/politik/todesstrafe-weltweit-aechten-gaskammern-schliessen/"/>
	<input type="hidden" name="give-form-url" value="https://diefreiheitsliebe.de/politik/todesstrafe-weltweit-aechten-gaskammern-schliessen/"/>
			<input type="hidden" name="give-form-minimum"
			   value="1.00"/>
		<input type="hidden" name="give-form-maximum"
			   value="1000.00"/>
		<input type="hidden"  name="give-form-hash" value="11de07f195" data-time="1624532957" data-nonce-life="86400" data-donor-session="0"/><input type="hidden" name="give-price-id" value="0"/>		<div class="give-total-wrap">
			<div class="give-donation-amount form-row-wide">
								<label class="give-hidden" for="give-amount">Spendensumme:</label>
				<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel"
					   placeholder="" value="3,00" autocomplete="off">
				<span class="give-currency-symbol give-currency-position-after">&euro;</span>			</div>
		</div>
		<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="3,00" data-default="1">3,00&euro;</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Freier Betrag</button></li></ul><button type="button" class="give-btn give-btn-modal">Continue</button>
	<fieldset id="give-payment-mode-select"
			>
				<legend
			class="give-payment-mode-label">Zahlungsmethode auswählen			<span class="give-loading-text"><span
					class="give-loading-animation"></span>
			</span>
		</legend>

		<div id="give-payment-mode-wrap">
						<ul id="give-gateway-radio-list">
										<li class="give-gateway-option-selected">
							<input type="radio" name="payment-mode" class="give-gateway"
								   id="give-gateway-paypal-50272-1"
								   value="paypal" checked='checked'>

														<label for="give-gateway-paypal-50272-1"
								   class="give-gateway-option"
								   id="give-gateway-option-paypal"> PayPal</label>
						</li>
												<li>
							<input type="radio" name="payment-mode" class="give-gateway"
								   id="give-gateway-offline-50272-1"
								   value="offline">

														<label for="give-gateway-offline-50272-1"
								   class="give-gateway-option"
								   id="give-gateway-option-offline"> Überweisung</label>
						</li>
									</ul>
					</div>
			</fieldset>

	
	<div id="give_purchase_form_wrap">

			<fieldset id="give_checkout_user_info" class="">
		<legend>
			Persönliche Informationen		</legend>

		
		<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
			<label class="give-label" for="give-first">
				Vorname									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Dein Vorname wird benutzt, um deine Spendenaufzeichnung zu personalisieren." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="text"
				name="give_first"
				autocomplete="given-name"
				placeholder="Vorname"
				id="give-first"
				value=""
				 required aria-required="true" 			/>
		</p>

		<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
			<label class="give-label" for="give-last">
				Nachname								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Dein Nachname wird benutzt, um deine Spendenaufzeichnung zu personalisieren." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>

			<input
				class="give-input"
				type="text"
				name="give_last"
				autocomplete="family-name"
				id="give-last"
				placeholder="Nachname"
				value=""
							/>
		</p>

		
				<p id="give-email-wrap" class="form-row form-row-wide">
			<label class="give-label" for="give-email">
				E-Mail-Adresse									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Wir werden die Spendenquittung zu dieser Adresse senden." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="email"
				name="give_email"
				autocomplete="email"
				placeholder="E-Mail-Adresse"
				id="give-email"
				value=""
				 required aria-required="true" 			/>

		</p>

								<p id="give-anonymous-donation-wrap" class="form-row form-row-wide">
				<label class="give-label" for="give-anonymous-donation">
					<input
						type="checkbox"
						class="give-input"
						name="give_anonymous_donation"
						id="give-anonymous-donation"
						value="1"
																	>
					Mache diese Spende anonym					<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Möchtest du verhindern, dass dein Name und dein Bild öffentlich angezeigt werden?" rel="tooltip"><i class="give-icon give-icon-question"></i></span>
				</label>
			</p>
		
					</fieldset>
		<fieldset id="give_purchase_submit" class="give-donation-submit">
			<p id="give-final-total-wrap" class="form-wrap ">
				<span class="give-donation-total-label">
			Spendensumme:		</span>
		<span class="give-final-total-amount"
			  data-total="3,00">
			3,00&euro;		</span>
			</p>
		<input type="hidden" name="give_action" value="purchase"/>
	<input type="hidden" name="give-gateway" value="paypal"/>
		<div class="give-submit-button-wrap give-clearfix">
		<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase"
			   value="Jetzt spenden" data-before-validation-label="Jetzt spenden"/>
		<span class="give-loading-animation"></span>
	</div>
		</fieldset>
	
	</div>

				</form>

			
	</div><!--end #give-form-50272-->
			</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5f2c505f ignore-toc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5f2c505f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-e5e76a4" data-id="e5e76a4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6a4ad5f0 elementor-widget elementor-widget-heading" data-id="6a4ad5f0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Teilen:</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-459a40c0" data-id="459a40c0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5f7f0205 elementor-share-buttons--skin-flat elementor-share-buttons--align-right elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="5f7f0205" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Pinterest									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										LinkedIn									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-73497ba2 ignore-toc elementor-widget elementor-widget-post-comments" data-id="73497ba2" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politik/todesstrafe-weltweit-aechten-gaskammern-schliessen/#respond" style="display:none;">Antworten abbrechen</a></small></h2><form action="https://diefreiheitsliebe.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="new-password"  id="f7efa417bb"  name="f7efa417bb"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "abc4e1b3b0498dc007bac2c38d4344ad" );document.getElementById("f7efa417bb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='55074' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4397f887" data-id="4397f887" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-5e74c50f ignore-toc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5e74c50f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6c7e31f4" data-id="6c7e31f4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-69921510 elementor-widget-divider--view-line_text elementor-widget-divider--element-align-right elementor-widget elementor-widget-divider" data-id="69921510" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
							<span class="elementor-divider__text elementor-divider__element">Freiheitsliebe Newsletter</span>
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-39adb86a ignore-toc elementor-widget elementor-widget-heading" data-id="39adb86a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Artikel und News direkt ins Postfach</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3b806732 elementor-widget elementor-widget-text-editor" data-id="3b806732" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>Kein Spam, aktuell und informativ. Hinterlasse uns deine E-Mail, um regelmäßig Post von Freiheitsliebe zu erhalten.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-cfdeac8 elementor-widget elementor-widget-shortcode" data-id="cfdeac8" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="tnp tnp-subscription-minimal "><form action="https://diefreiheitsliebe.de/?na=s" method="post"><input type="hidden" name="nr" value="minimal"><input type="hidden" name="nlang" value=""><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Subscribe" style="background-color:"></form></div>
</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-30c2e2a7 elementor-widget elementor-widget-heading" data-id="30c2e2a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Neuste Artikel</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-95d8b0a elementor-grid-1 elementor-posts--thumbnail-left elementor-posts--align-left ignore-toc elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="95d8b0a" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;30&quot;,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-55074 post type-post status-publish format-standard has-post-thumbnail hentry category-meinungsstark-politik category-politik tag-featured tag-todesstrafe tag-usa-2">
				<a class="elementor-post__thumbnail__link" href="https://diefreiheitsliebe.de/politik/todesstrafe-weltweit-aechten-gaskammern-schliessen/" >
			<div class="elementor-post__thumbnail"><img width="1920" height="1280" src="https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA.jpg 1920w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA-400x267.jpg 400w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA-1024x683.jpg 1024w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA-768x512.jpg 768w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA-1536x1024.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://diefreiheitsliebe.de/politik/todesstrafe-weltweit-aechten-gaskammern-schliessen/" >
				Todesstrafe weltweit ächten – Gaskammern schließen			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24. Juni 2021 - 12:00		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-55113 post type-post status-publish format-standard has-post-thumbnail hentry category-meinungsstark-politik category-politik tag-lgbtq tag-prostitution tag-sexualstrafrecht">
				<a class="elementor-post__thumbnail__link" href="https://diefreiheitsliebe.de/politik/der-lobby-auf-der-spur-wie-sexarbeiterinnen-und-ihre-verbundeten-diskreditiert-werden/" >
			<div class="elementor-post__thumbnail"><img width="2048" height="1536" src="https://diefreiheitsliebe.de/wp-content/uploads/2021/06/Freiheitsliebe_Sexarbeit_Kundgebung-Hurentag.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diefreiheitsliebe.de/wp-content/uploads/2021/06/Freiheitsliebe_Sexarbeit_Kundgebung-Hurentag.jpeg 2048w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/Freiheitsliebe_Sexarbeit_Kundgebung-Hurentag-400x300.jpeg 400w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/Freiheitsliebe_Sexarbeit_Kundgebung-Hurentag-1024x768.jpeg 1024w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/Freiheitsliebe_Sexarbeit_Kundgebung-Hurentag-768x576.jpeg 768w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/Freiheitsliebe_Sexarbeit_Kundgebung-Hurentag-1536x1152.jpeg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://diefreiheitsliebe.de/politik/der-lobby-auf-der-spur-wie-sexarbeiterinnen-und-ihre-verbundeten-diskreditiert-werden/" >
				Der Lobby auf der Spur – Wie Sexarbeiter*innen und ihre Verbündeten diskreditiert werden			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			23. Juni 2021 - 14:19		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-55105 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-featured tag-frieden-2 tag-nato tag-russland tag-usa-2">
				<a class="elementor-post__thumbnail__link" href="https://diefreiheitsliebe.de/politik/die-politik-gegenueber-russland-ist-vom-geist-der-konfrontation-gepraegt-im-gespraech-mit-reiner-braun/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="560" src="https://diefreiheitsliebe.de/wp-content/uploads/2019/01/Rüstengegenrussland.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diefreiheitsliebe.de/wp-content/uploads/2019/01/Rüstengegenrussland.jpg 1000w, https://diefreiheitsliebe.de/wp-content/uploads/2019/01/Rüstengegenrussland-400x224.jpg 400w, https://diefreiheitsliebe.de/wp-content/uploads/2019/01/Rüstengegenrussland-768x430.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://diefreiheitsliebe.de/politik/die-politik-gegenueber-russland-ist-vom-geist-der-konfrontation-gepraegt-im-gespraech-mit-reiner-braun/" >
				Die Politik gegenüber Russland ist vom Geist der Konfrontation geprägt – Im Gespräch mit Reiner Braun			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			22. Juni 2021 - 15:00		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-55100 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-linkspartei">
				<a class="elementor-post__thumbnail__link" href="https://diefreiheitsliebe.de/politik/mediale-demontage-der-linkspartei/" >
			<div class="elementor-post__thumbnail"><img width="1920" height="1280" src="https://diefreiheitsliebe.de/wp-content/uploads/2021/04/axe-1748305_1920.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diefreiheitsliebe.de/wp-content/uploads/2021/04/axe-1748305_1920.jpg 1920w, https://diefreiheitsliebe.de/wp-content/uploads/2021/04/axe-1748305_1920-400x267.jpg 400w, https://diefreiheitsliebe.de/wp-content/uploads/2021/04/axe-1748305_1920-1024x683.jpg 1024w, https://diefreiheitsliebe.de/wp-content/uploads/2021/04/axe-1748305_1920-768x512.jpg 768w, https://diefreiheitsliebe.de/wp-content/uploads/2021/04/axe-1748305_1920-1536x1024.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://diefreiheitsliebe.de/politik/mediale-demontage-der-linkspartei/" >
				Mediale Demontage der Linkspartei			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			22. Juni 2021 - 12:00		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-7eefcb5a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7eefcb5a" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3d20d95f" data-id="3d20d95f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-23da1ca elementor-widget elementor-widget-heading" data-id="23da1ca" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Abstimmung</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-241a1fc5 elementor-widget elementor-widget-wp-widget-polls-widget" data-id="241a1fc5" data-element_type="widget" data-widget_type="wp-widget-polls-widget.default">
				<div class="elementor-widget-container">
			<div id="polls-24" class="wp-polls">
	<form id="polls_form_24" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_24_nonce" name="wp-polls-nonce" value="bce08be526" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="24" /></p>
		<p style="text-align: center;"><strong>Deine LieblingspolitikerIn</strong></p><div id="polls-24-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-149" name="poll_24" value="149" /> <label for="poll-answer-149">Armin Laschet</label></li>
		<li><input type="radio" id="poll-answer-150" name="poll_24" value="150" /> <label for="poll-answer-150">Olaf Scholz</label></li>
		<li><input type="radio" id="poll-answer-151" name="poll_24" value="151" /> <label for="poll-answer-151">Annalena Baerbock</label></li>
		<li><input type="radio" id="poll-answer-152" name="poll_24" value="152" /> <label for="poll-answer-152">Christian Lindner</label></li>
		<li><input type="radio" id="poll-answer-153" name="poll_24" value="153" /> <label for="poll-answer-153">Sahra Wagenknecht</label></li>
		<li><input type="radio" id="poll-answer-154" name="poll_24" value="154" /> <label for="poll-answer-154">Gregor Gysi</label></li>
		<li><input type="radio" id="poll-answer-155" name="poll_24" value="155" /> <label for="poll-answer-155">Robert Harbeck</label></li>
		<li><input type="radio" id="poll-answer-156" name="poll_24" value="156" /> <label for="poll-answer-156">Saskia Esken</label></li>
		<li><input type="radio" id="poll-answer-157" name="poll_24" value="157" /> <label for="poll-answer-157">Markus Soeder</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(24);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(24); return false;" title="View Results Of This Poll">Ergebnis</a></p></div>
	</form>
</div>
<div id="polls-24-loading" class="wp-polls-loading"><img src="https://diefreiheitsliebe.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-2941f83b elementor-widget elementor-widget-heading" data-id="2941f83b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Dossiers</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-4e199dd6 elementor--h-position-center elementor--v-position-middle elementor-arrows-position-inside elementor-pagination-position-inside elementor-widget elementor-widget-slides" data-id="4e199dd6" data-element_type="widget" data-settings="{&quot;autoplay_speed&quot;:10000,&quot;transition&quot;:&quot;fade&quot;,&quot;transition_speed&quot;:300,&quot;navigation&quot;:&quot;both&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;infinite&quot;:&quot;yes&quot;}" data-widget_type="slides.default">
				<div class="elementor-widget-container">
					<div class="elementor-swiper">
			<div class="elementor-slides-wrapper elementor-main-swiper swiper-container" dir="ltr" data-animation="zoomIn">
				<div class="swiper-wrapper elementor-slides">
					<div class="elementor-repeater-item-eb00702 swiper-slide"><div class="swiper-slide-bg elementor-ken-burns elementor-ken-burns--out"></div><div class="elementor-background-overlay"></div><a class="swiper-slide-inner" href="/category/politik/neue-linke/"><div class="swiper-slide-contents"><div class="elementor-slide-heading">Die Neue Linke</div><div  class="elementor-button elementor-slide-button elementor-size-xs">Dossier lesen</div></div></a></div><div class="elementor-repeater-item-4e47510 swiper-slide"><div class="swiper-slide-bg elementor-ken-burns elementor-ken-burns--in"></div><a class="swiper-slide-inner" href="/category/politik/meinungsstark-politik/"><div class="swiper-slide-contents"><div  class="elementor-button elementor-slide-button elementor-size-xs">Dossier lesen</div></div></a></div><div class="elementor-repeater-item-1c7cc97 swiper-slide"><div class="swiper-slide-bg elementor-ken-burns elementor-ken-burns--in"></div><a class="swiper-slide-inner" href="/thema/defender-2020/"><div class="swiper-slide-contents"><div class="elementor-slide-heading">Defender 2021</div><div  class="elementor-button elementor-slide-button elementor-size-xs">Dossier lesen</div></div></a></div>				</div>
															<div class="swiper-pagination"></div>
																<div class="elementor-swiper-button elementor-swiper-button-prev">
							<i class="eicon-chevron-left" aria-hidden="true"></i>
							<span class="elementor-screen-only">Voriger</span>
						</div>
						<div class="elementor-swiper-button elementor-swiper-button-next">
							<i class="eicon-chevron-right" aria-hidden="true"></i>
							<span class="elementor-screen-only">Nächster</span>
						</div>
												</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-203148ae ignore-toc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="203148ae" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2d90f151" data-id="2d90f151" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-728eb6ea elementor-widget elementor-widget-post-navigation" data-id="728eb6ea" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://diefreiheitsliebe.de/politik/der-lobby-auf-der-spur-wie-sexarbeiterinnen-und-ihre-verbundeten-diskreditiert-werden/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Vorheriger Artikel</span><span class="post-navigation__prev--title">Der Lobby auf der Spur – Wie Sexarbeiter*innen und ihre Verbündeten diskreditiert werden</span></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2443f87f ignore-toc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2443f87f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-58886897" data-id="58886897" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4c69ccdd elementor-widget-divider--view-line_text elementor-widget-divider--element-align-right elementor-widget elementor-widget-divider" data-id="4c69ccdd" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
							<span class="elementor-divider__text elementor-divider__element">Weiterelesen</span>
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-336dc413 elementor-widget elementor-widget-heading" data-id="336dc413" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Ähnliche Artikel</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-b99bac9 elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="b99bac9" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-55105 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-featured tag-frieden-2 tag-nato tag-russland tag-usa-2">
				<a class="elementor-post__thumbnail__link" href="https://diefreiheitsliebe.de/politik/die-politik-gegenueber-russland-ist-vom-geist-der-konfrontation-gepraegt-im-gespraech-mit-reiner-braun/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="560" src="https://diefreiheitsliebe.de/wp-content/uploads/2019/01/Rüstengegenrussland.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diefreiheitsliebe.de/wp-content/uploads/2019/01/Rüstengegenrussland.jpg 1000w, https://diefreiheitsliebe.de/wp-content/uploads/2019/01/Rüstengegenrussland-400x224.jpg 400w, https://diefreiheitsliebe.de/wp-content/uploads/2019/01/Rüstengegenrussland-768x430.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://diefreiheitsliebe.de/politik/die-politik-gegenueber-russland-ist-vom-geist-der-konfrontation-gepraegt-im-gespraech-mit-reiner-braun/" >
				Die Politik gegenüber Russland ist vom Geist der Konfrontation geprägt – Im Gespräch mit Reiner Braun			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Heute jährt sich zum 80. Mal der deutsche Überfall auf die Sowjetunion. Anlässlich dieses Ereignisses wurde heute der Aufruf „Lasst uns Frieden schließen“ veröffentlicht. Wir</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-55013 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-china tag-featured tag-rassismus-2 tag-uiguren">
				<a class="elementor-post__thumbnail__link" href="https://diefreiheitsliebe.de/politik/china-systematische-gewalt-gegen-angehoerige-muslimischer-minderheiten-in-xinjiang-stellt-verbrechen-gegen-die-menschlichkeit-dar/" >
			<div class="elementor-post__thumbnail"><img width="640" height="489" src="https://diefreiheitsliebe.de/wp-content/uploads/2020/08/3947356261_5d54b68f51_o.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diefreiheitsliebe.de/wp-content/uploads/2020/08/3947356261_5d54b68f51_o.jpg 640w, https://diefreiheitsliebe.de/wp-content/uploads/2020/08/3947356261_5d54b68f51_o-400x306.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://diefreiheitsliebe.de/politik/china-systematische-gewalt-gegen-angehoerige-muslimischer-minderheiten-in-xinjiang-stellt-verbrechen-gegen-die-menschlichkeit-dar/" >
				China: Systematische Gewalt gegen Angehörige muslimischer Minderheiten in Xinjiang stellt Verbrechen gegen die Menschlichkeit dar			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>In der Autonomen Uigurischen Region Xinjiang in China wurden in den vergangenen Jahren Hunderttausende Angehörige muslimischer Minderheiten inhaftiert und gefoltert. Millionen Muslim_innen werden außerdem systematisch</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-55078 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-featured">
				<a class="elementor-post__thumbnail__link" href="https://diefreiheitsliebe.de/politik/wir-suchen-dich-werde-teil-der-freiheitsliebe-community/" >
			<div class="elementor-post__thumbnail"><img width="1800" height="1189" src="https://diefreiheitsliebe.de/wp-content/uploads/2021/06/we-want-you-Freiheitsliebe__L.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diefreiheitsliebe.de/wp-content/uploads/2021/06/we-want-you-Freiheitsliebe__L.jpg 1800w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/we-want-you-Freiheitsliebe__L-400x264.jpg 400w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/we-want-you-Freiheitsliebe__L-1024x676.jpg 1024w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/we-want-you-Freiheitsliebe__L-768x507.jpg 768w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/we-want-you-Freiheitsliebe__L-1536x1015.jpg 1536w" sizes="(max-width: 1800px) 100vw, 1800px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://diefreiheitsliebe.de/politik/wir-suchen-dich-werde-teil-der-freiheitsliebe-community/" >
				Wir suchen dich! – Werde Teil der Freiheitsliebe-Community			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Hast du nicht auch Lust, mit deiner Zeit etwas Sinnvolles anzustellen und an einem der größten linken Onlineportale Deutschlands mitzuwirken? Unsere wunderschöne Welt ist kompliziert.</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-54976 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-featured tag-linke-2 tag-osten">
				<a class="elementor-post__thumbnail__link" href="https://diefreiheitsliebe.de/politik/linkes-debakel-ost-sind-rechte-siege-auf-dauer/" >
			<div class="elementor-post__thumbnail"><img width="2400" height="1578" src="https://diefreiheitsliebe.de/wp-content/uploads/2021/06/fists.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diefreiheitsliebe.de/wp-content/uploads/2021/06/fists.jpg 2400w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/fists-400x263.jpg 400w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/fists-1024x673.jpg 1024w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/fists-768x505.jpg 768w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/fists-1536x1010.jpg 1536w, https://diefreiheitsliebe.de/wp-content/uploads/2021/06/fists-2048x1347.jpg 2048w" sizes="(max-width: 2400px) 100vw, 2400px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://diefreiheitsliebe.de/politik/linkes-debakel-ost-sind-rechte-siege-auf-dauer/" >
				Linkes Debakel Ost – Sind rechte Siege auf Dauer?			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>In Sachsen-Anhalt haben, wie in Sachsen, mitte-rechts und offen rechte Parteien zwei Drittel der Stimmen geholt. Die SPD ist erneut einstellig geworden. DIE LINKE ist</p>
		</div>
				</div>
				</article>
				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-21393566 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="21393566" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5b2c96ed" data-id="5b2c96ed" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="54084" class="elementor elementor-54084 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-2e377ee7 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2e377ee7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3dc37660" data-id="3dc37660" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-273700f4 elementor-headline--style-rotate elementor-widget elementor-widget-animated-headline" data-id="273700f4" data-element_type="widget" data-settings="{&quot;headline_style&quot;:&quot;rotate&quot;,&quot;animation_type&quot;:&quot;slide-down&quot;,&quot;rotating_text&quot;:&quot;kritischen\nunabh\u00e4ngigen\nfreien&quot;,&quot;rotate_iteration_delay&quot;:1500,&quot;loop&quot;:&quot;yes&quot;}" data-widget_type="animated-headline.default">
				<div class="elementor-widget-container">
					<h3 class="elementor-headline elementor-headline-animation-type-slide-down">
					<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Dein Portal für</span>
				<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
					<span class="elementor-headline-dynamic-text elementor-headline-text-active">
				kritischen			</span>
					<span class="elementor-headline-dynamic-text ">
				unabhängigen			</span>
					<span class="elementor-headline-dynamic-text ">
				freien			</span>
						</span>
					<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Journalismus</span>
					</h3>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-731cec50 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="731cec50" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-69c5108e" data-id="69c5108e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4fcc6868 elementor-widget elementor-widget-heading" data-id="4fcc6868" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Über uns</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3a618fea elementor-widget elementor-widget-text-editor" data-id="3a618fea" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>Portal für linke Politik und Ideen. Die Freiheitsliebe ist einen weiten Weg gegangen. Seit über zehn Jahren hat sich die Seite von einem kleinen von Jugendlichen betriebenen Blog zu einem frequentierten Onlineportal für linke und progressive Ideen entwickelt.</p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-454edf6d" data-id="454edf6d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-633ed774 elementor-widget elementor-widget-heading" data-id="633ed774" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Themen</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-29450f85 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="29450f85" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="/category/politik/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-angle-right"></i>						</span>
										<span class="elementor-icon-list-text">Politik</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="http://category/gesellschaft/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-angle-right"></i>						</span>
										<span class="elementor-icon-list-text">Gesellschaft</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/category/wirtschaft/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-angle-right"></i>						</span>
										<span class="elementor-icon-list-text">Wirtschaft</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/category/kultur/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-angle-right"></i>						</span>
										<span class="elementor-icon-list-text">Kultur</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://diefreiheitsliebe:8890/category/balkan21/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-angle-right"></i>						</span>
										<span class="elementor-icon-list-text">Balkan21</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-12e60c77" data-id="12e60c77" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-44f09ec4 elementor-widget elementor-widget-heading" data-id="44f09ec4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Über uns</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6715e48d elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6715e48d" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="/ueber-uns/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-angle-right"></i>						</span>
										<span class="elementor-icon-list-text">Über uns</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/spenden/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-angle-right"></i>						</span>
										<span class="elementor-icon-list-text">Unterstütze uns</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/ueber-uns/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-angle-right"></i>						</span>
										<span class="elementor-icon-list-text">Kontakt</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-6ac2238c" data-id="6ac2238c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-292f6c6c elementor-widget elementor-widget-heading" data-id="292f6c6c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Rechtliches</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-682e2843 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="682e2843" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://diefreiheitsliebe.de/datenschutz-impressum/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-angle-right"></i>						</span>
										<span class="elementor-icon-list-text">Datenschutz</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://diefreiheitsliebe.de/datenschutz-impressum/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-angle-right"></i>						</span>
										<span class="elementor-icon-list-text">Impressum</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-eacc2db elementor-fixed elementor-view-default elementor-invisible elementor-widget elementor-widget-icon" data-id="eacc2db" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_translateX_effect&quot;:&quot;yes&quot;,&quot;motion_fx_translateX_affectedRange&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:0,&quot;end&quot;:50}},&quot;motion_fx_range&quot;:&quot;viewport&quot;,&quot;_animation&quot;:&quot;slideInRight&quot;,&quot;_position&quot;:&quot;fixed&quot;,&quot;motion_fx_translateX_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:4,&quot;sizes&quot;:[]},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="#top">
			<i aria-hidden="true" class="fas fa-chevron-up"></i>			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-981291a elementor-section-content-middle elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="981291a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7e048a31" data-id="7e048a31" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-34b5bddf elementor-widget elementor-widget-heading" data-id="34b5bddf" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">©opyleft 2021</p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-73d379b7" data-id="73d379b7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6d2694a0 e-grid-align-center e-grid-align-right e-grid-align-right elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="6d2694a0" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/diefreiheitsliebe" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="https://twitter.com/Freiheits_liebe" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/channel/UCURyfPRVdKnkgPQecL-BM9g" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-864504a" href="https://www.instagram.com/diefreiheitsliebe/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-66fc271" href="https://diefreiheitsliebe.de/feed/" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</div>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</footer>
				</div>
		</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Wir verwenden Cookies auf unserer Website, um Ihnen die relevanteste Erfahrung zu bieten, indem wir uns an Ihre Vorlieben erinnern und Besuche wiederholen. Durch Klicken auf "Akzeptieren" stimmen Sie der Verwendung ALLER Cookies zu.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie-Einstellungen</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">AKZEPTIEREN</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Zustimmung verwalten</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Schließen</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Datenschutzübersicht</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Diese Website verwendet Cookies, um Ihre Erfahrung zu verbessern, während Sie durch die Website navigieren. Von diesen werden die Cookies, die nach Bedarf kategorisiert werden, in Ihrem Browser gespeichert, da sie für das Funktionieren der grundlegenden Funktionen der Website wesentlich sind. Wir verwenden auch Cookies von Drittanbietern, mit denen wir analysieren und verstehen können, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben auch die Möglichkeit, diese Cookies zu deaktivieren. Das Deaktivieren einiger dieser Cookies kann sich jedoch auf Ihre Browser-Erfahrung auswirken.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mehr anzeigen" tabindex="0" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="unverzichtbar" data-toggle="cli-toggle-tab">
								Unverzichtbar							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-unverzichtbar" class="cli-user-preference-checkbox"  data-id="checkbox-unverzichtbar"  checked='checked' />
                        <label for="wt-cli-checkbox-unverzichtbar" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Unverzichtbar</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="unverzichtbar">
								<p>Notwendige Cookies sind unbedingt erforderlich, damit die Website ordnungsgemäß funktioniert. Diese Cookies gewährleisten anonym grundlegende Funktionen und Sicherheitsmerkmale der Website.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="optionale" data-toggle="cli-toggle-tab">
								Optionale							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-optionale" class="cli-user-preference-checkbox"  data-id="checkbox-optionale"  checked='checked' />
                        <label for="wt-cli-checkbox-optionale" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Optionale</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="optionale">
								<p>Mit diesem Cookie blenden wir Dinge ein, die sich auf die Anzahl der Besuche bezieht oder auf vorherige Aktionen auf der Webseite.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN & AKZEPTIEREN</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- Userback -->
<script>
    Userback = window.Userback || {};
    Userback.access_token = "4565|21507|V4yr2JwOCx6HgrBKQ9986W1RDsp2jJbbGJw9LWc4Au0ekcOADR";
    (function(id) {
        var s = document.createElement("script");
        s.async = 1;s.src = "https://static.userback.io/widget/v1.js";
        var parent_node = document.head || document.body;parent_node.appendChild(s);
    })("userback-sdk");
</script>
<!-- END -->
        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.robincramer.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://diefreiheitsliebe.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/diefreiheitsliebe.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://diefreiheitsliebe.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://diefreiheitsliebe.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://diefreiheitsliebe.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://diefreiheitsliebe.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://diefreiheitsliebe.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://diefreiheitsliebe.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://diefreiheitsliebe.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Passwort-St\u00e4rke unbekannt","short":"Ganz schwach","bad":"Schwach","good":"Mittel","strong":"Stark","mismatch":"Keine \u00dcbereinstimmung"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-22 16:13:32+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["%1$s ist seit Version %2$s veraltet! Benutze stattdessen %3$s. Bitte erw\u00e4ge, inklusiveren Code zu schreiben."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} );
</script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-admin/js/password-strength-meter.min.js?ver=5.7.2' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/diefreiheitsliebe.de\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"cba9bd6523","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.0' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/diefreiheitsliebe.de\/wp-admin\/admin-ajax.php","nonce":"d8bfa2f6a6","urls":{"assets":"https:\/\/diefreiheitsliebe.de\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_DE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/diefreiheitsliebe.de\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.4' id='share-link-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobil","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"landing-pages":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/diefreiheitsliebe.de\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":55074,"title":"Todesstrafe%20weltweit%20%C3%A4chten%20%E2%80%93%20Gaskammern%20schlie%C3%9Fen%20-%20Die%20Freiheitsliebe","excerpt":"","featuredImage":"https:\/\/diefreiheitsliebe.de\/wp-content\/uploads\/2021\/06\/zyklon-b-TOdesstrafe-Gaskammer-Giftgas-Nazis-USA-1024x683.jpg"}};
</script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.4' id='preloaded-modules-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/diefreiheitsliebe.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diefreiheitsliebe.de/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.13' id='jet-blog-js'></script>

</body>
</html>
